Banner bovenin

Mededelingen van huishoudelijke aard.

Moderator: FT-Mods

Banner bovenin

Berichtdoor Peter » 17 okt 2003 10:40

Een vervelend onderwerp voor de bezoekers misschien, maar zonder die dingen zouden we niet kunnen bestaan: de banners.

Bij mij doet de banner helemaal bovenin (momenteel Peugeot & Telegraaf) het niet, als ik er op klik wordt de pagina niet gevonden. Is dit bij anderen ook het geval? Gaarne ook even OS en browser vermelden...

bij voorbaat dank.
"gypsies are eating our pets!"
Avatar gebruiker
Peter
Regisseur
Regisseur
 
Berichten: 3137
Geregistreerd: 01 jan 2002 00:00
Woonplaats: Utrecht

Berichtdoor JB » 17 okt 2003 10:43

Ik zie de banners zonder problemen! Ook de doorlinks werken bij beide banners prima!

Met Windows 2000 Professional en IE 6.0
Avatar gebruiker
JB
Walk of Fame
Walk of Fame
 
Berichten: 10317
Geregistreerd: 19 okt 2002 15:35

Berichtdoor Colonel_Kurz » 17 okt 2003 10:47

Ik zie ze wel, maar doorlinken ho maar.
Ik heb trouwens Windows 98 en IE 6.0
Lees essays over film(s), festivalverslagen en interviews op http://frame.land/
Avatar gebruiker
Colonel_Kurz
Walk of Fame
Walk of Fame
 
Berichten: 30290
Geregistreerd: 29 dec 2002 11:59
Woonplaats: Utrecht

Berichtdoor Kenji » 17 okt 2003 10:54

JB schreef:Ik zie de banners zonder problemen! Ook de doorlinks werken bij beide banners prima!

Met Windows 2000 Professional en IE 6.0

Same here.
Kenji
Regisseur
Regisseur
 
Berichten: 6787
Geregistreerd: 25 sep 2002 15:34

Berichtdoor Peter » 17 okt 2003 10:57

Dat is vaag....twee keer windows, twee keer internet explorer en bij de ene werkt het wel en bij de andere niet. Ikzelf heb XP en IE6, maar ik snap er nu even niks meer van.
"gypsies are eating our pets!"
Avatar gebruiker
Peter
Regisseur
Regisseur
 
Berichten: 3137
Geregistreerd: 01 jan 2002 00:00
Woonplaats: Utrecht

Berichtdoor Tako » 17 okt 2003 11:00

sterker nog... 4x windows en 4x exploder! 2 werkt het wel en 2 niet. Ik stel voord het onderzoek nog even verder door te zetten.
To boldly go where no one has gone before. ...
Avatar gebruiker
Tako
Oscar winnaar
Oscar winnaar
 
Berichten: 2885
Geregistreerd: 31 dec 2001 00:00
Woonplaats: Amsterdam

Berichtdoor JB » 17 okt 2003 11:04

Ik heb het hier net op een paar andere machines gecheckt, ééntje met XP Professional en IE 6.0 en ééntje met Windows server 2000 en IE 6.0 en in alle gevallen geen problemen: beide banners linken prima door!
Avatar gebruiker
JB
Walk of Fame
Walk of Fame
 
Berichten: 10317
Geregistreerd: 19 okt 2002 15:35

Berichtdoor Peter » 17 okt 2003 11:06

Tako schreef:sterker nog... 4x windows en 4x exploder! 2 werkt het wel en 2 niet. Ik stel voord het onderzoek nog even verder door te zetten.


Bij jou (Mac+IE) doet hij het gewoon toch?

Het gaat om (bv bij Peugeot) deze link die bij mij niet gevonden wordt:
http://ad.nl.doubleclick.net/clk;640054 ... peugeot.nl

Die link doet het dus bij sommige mensen wel en bij anderen niet....dat is toch enigszins vreemd :-?
"gypsies are eating our pets!"
Avatar gebruiker
Peter
Regisseur
Regisseur
 
Berichten: 3137
Geregistreerd: 01 jan 2002 00:00
Woonplaats: Utrecht

Berichtdoor JB » 17 okt 2003 11:08

Peter schreef:
Tako schreef:sterker nog... 4x windows en 4x exploder! 2 werkt het wel en 2 niet. Ik stel voord het onderzoek nog even verder door te zetten.


Bij jou (Mac+IE) doet hij het gewoon toch?

Het gaat om (bv bij Peugeot) deze link die bij mij niet gevonden wordt:
http://ad.nl.doubleclick.net/clk;640054 ... peugeot.nl

Die link doet het dus bij sommige mensen wel en bij anderen niet....dat is toch enigszins vreemd :-?

Heb je een pop-up killer draaien? Bij Peugeot opent ie namelijk een extra window met daarin speciale aanbiedingen
Avatar gebruiker
JB
Walk of Fame
Walk of Fame
 
Berichten: 10317
Geregistreerd: 19 okt 2002 15:35

Berichtdoor Peter » 17 okt 2003 11:14

JB schreef:Heb je een pop-up killer draaien? Bij Peugeot opent ie namelijk een extra window met daarin speciale aanbiedingen


Nee, ik sta volledig open voor alle popups :)
"gypsies are eating our pets!"
Avatar gebruiker
Peter
Regisseur
Regisseur
 
Berichten: 3137
Geregistreerd: 01 jan 2002 00:00
Woonplaats: Utrecht

Berichtdoor ash_ » 17 okt 2003 11:42

Ik draai hier Netscape 7.1 (Mozilla 1.4 dus als ik het goed heb) op Linux, banner en doorklikken werkt prima Overigens zie ik hier nooit het kruisje staan om mijn post eventueel te deleten maar dat is een ander probleem.
Afbeelding
Avatar gebruiker
ash_
Walk of Fame
Walk of Fame
 
Berichten: 11244
Geregistreerd: 07 mei 2003 18:22
Woonplaats: Nijmegen

Berichtdoor Colonel_Kurz » 17 okt 2003 11:47

ash_ schreef:Ik draai hier Netscape 7.1 (Mozilla 1.4 dus als ik het goed heb) op Linux, banner en doorklikken werkt prima Overigens zie ik hier nooit het kruisje staan om mijn post eventueel te deleten maar dat is een ander probleem.
Kruisje? Dat zie ik alleen in de fora waar ik moderator ben, maar dan boven alle berichten. De mythe dat je, als je net een bericht hebt gepost, je het dan eventueel nog kan verwijderen zolang er geen bericht onderstaat, heb ik eerder gehoord, maar nooit bevestigd gezien.
Lees essays over film(s), festivalverslagen en interviews op http://frame.land/
Avatar gebruiker
Colonel_Kurz
Walk of Fame
Walk of Fame
 
Berichten: 30290
Geregistreerd: 29 dec 2002 11:59
Woonplaats: Utrecht

Berichtdoor ash_ » 17 okt 2003 11:51

Colonel_Kurz schreef:
ash_ schreef:Ik draai hier Netscape 7.1 (Mozilla 1.4 dus als ik het goed heb) op Linux, banner en doorklikken werkt prima Overigens zie ik hier nooit het kruisje staan om mijn post eventueel te deleten maar dat is een ander probleem.
Kruisje? Dat zie ik alleen in de fora waar ik moderator ben, maar dan boven alle berichten. De mythe dat je, als je net een bericht hebt gepost, je het dan eventueel nog kan verwijderen zolang er geen bericht onderstaat, heb ik eerder gehoord, maar nooit bevestigd gezien.


Ik heb het kruisje wel eens zien staan, maar waar en wanneer, geen idee.
Afbeelding
Avatar gebruiker
ash_
Walk of Fame
Walk of Fame
 
Berichten: 11244
Geregistreerd: 07 mei 2003 18:22
Woonplaats: Nijmegen

Berichtdoor JB » 17 okt 2003 11:51

Colonel_Kurz schreef:
ash_ schreef:Ik draai hier Netscape 7.1 (Mozilla 1.4 dus als ik het goed heb) op Linux, banner en doorklikken werkt prima Overigens zie ik hier nooit het kruisje staan om mijn post eventueel te deleten maar dat is een ander probleem.
Kruisje? Dat zie ik alleen in de fora waar ik moderator ben, maar dan boven alle berichten. De mythe dat je, als je net een bericht hebt gepost, je het dan eventueel nog kan verwijderen zolang er geen bericht onderstaat, heb ik eerder gehoord, maar nooit bevestigd gezien.

Het rare is, bij sommige onderwerpen en fora waar ik geen Mod ben zie ik dat kruisje wel, in andere weer niet, maar ik kan er niet de vinger opleggen waar dat nou aan ligt!

- edit - ik heb effe lopen zoeken, maar ik kan nu geen voorbeeld daarvan meer vinden :-? Misschien heb ik last van een te laag bloedsuikergehalte - Lunch!
Avatar gebruiker
JB
Walk of Fame
Walk of Fame
 
Berichten: 10317
Geregistreerd: 19 okt 2002 15:35

Berichtdoor Rooster » 17 okt 2003 12:31

Banners en doorlinken werkt prima hier
Win98 SE
IE 5.0

Delete-kruisje heb ik nu niet gezien (maar ik weet zeker dat ik hem in het verleden wel eens heb gezien)
It's not the years, honey, it's the mileage
Avatar gebruiker
Rooster
Regisseur
Regisseur
 
Berichten: 4148
Geregistreerd: 27 feb 2003 21:30

Volgende

Keer terug naar Huishoudelijke mededelingen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron