FilmTotaal bug-report

Plaats reactie
mesa57
Figurant
Figurant
Berichten: 3
Lid geworden op: 27 jul 2006 17:43

Bericht door mesa57 » 12 dec 2008 23:07

Leuk hoor, die nieuwe filmtotaal. Mijn cpu slaat gelijk op 90%.
Wat een zooi zeg.

Gebruikersavatar
Megalomaniac
Regisseur
Regisseur
Berichten: 6568
Lid geworden op: 03 mei 2005 10:09
Locatie: Groningen
Contacteer:

Bericht door Megalomaniac » 12 dec 2008 23:21

Wat aardig van je om je voor deze opbouwende kritiek speciaal aan te melden.

Gebruikersavatar
sickboy1984
Regisseur
Regisseur
Berichten: 9746
Lid geworden op: 19 nov 2004 09:29
Locatie: ergens

Bericht door sickboy1984 » 12 dec 2008 23:24

:B:

Gebruikersavatar
Tako
Regisseur
Regisseur
Berichten: 3019
Lid geworden op: 31 dec 2001 00:00
Contacteer:

Bericht door Tako » 12 dec 2008 23:27

mesa57 schreef:Leuk hoor, die nieuwe filmtotaal. Mijn cpu slaat gelijk op 90%.
Wat een zooi zeg.
Wat voor broswer/computer heb je?

En hoe is bij anderen de snelheid? (bij mij prima namelijk).

Gebruikersavatar
Megalomaniac
Regisseur
Regisseur
Berichten: 6568
Lid geworden op: 03 mei 2005 10:09
Locatie: Groningen
Contacteer:

Bericht door Megalomaniac » 12 dec 2008 23:33

Geen probleem bij firefox 3.0.4 en XP sp3.

mesa57
Figurant
Figurant
Berichten: 3
Lid geworden op: 27 jul 2006 17:43

Bericht door mesa57 » 13 dec 2008 00:39

cpu 2.8 ghz. windows xp sp3, ie6.
Schijnt abobe flash (10) op hol slaat.

Gebruikersavatar
Papigiulio
Hoofdrol
Hoofdrol
Berichten: 207
Lid geworden op: 02 feb 2005 15:45
Locatie: Osaka
Contacteer:

Bericht door Papigiulio » 13 dec 2008 04:53

Mooie redesign mensen, top werk, nieuws is wat moeilijker te browsen maar verder ziet het er gelikt uit.

Helaas kan ik alleen niet meer reageren op de frontpage. Als ik op add comment klik dan kan ik of registreren of inloggen. Ik gebruik mn oude gegevens en wordt dan naar het forum gekicked. Als ik dan weer op de frontpage kom om weer een reactie proberen te plaatsen en dan opgeef en een username wil aanmaken, krijg ik te horen dat deze username al in gebruik is..DUH, lijkt me te linken naar het forum in plaats van de frontpage account.

Dus die link is volgens mij fout. :)

Gebruikersavatar
Megalomaniac
Regisseur
Regisseur
Berichten: 6568
Lid geworden op: 03 mei 2005 10:09
Locatie: Groningen
Contacteer:

Bericht door Megalomaniac » 13 dec 2008 10:26

mesa57 schreef:cpu 2.8 ghz. windows xp sp3, ie6.
Schijnt abobe flash (10) op hol slaat.
Misschien moet je ie6 eens updaten.

Gebruikersavatar
Patrick
Bijrol
Bijrol
Berichten: 40
Lid geworden op: 28 feb 2004 15:11

Bericht door Patrick » 13 dec 2008 10:33

Megalomaniac schreef:
mesa57 schreef:cpu 2.8 ghz. windows xp sp3, ie6.
Schijnt abobe flash (10) op hol slaat.
Misschien moet je ie6 eens updaten.
Naar firefox :D

Gebruikersavatar
Tako
Regisseur
Regisseur
Berichten: 3019
Lid geworden op: 31 dec 2001 00:00
Contacteer:

Bericht door Tako » 13 dec 2008 10:59

mesa57 schreef:cpu 2.8 ghz. windows xp sp3, ie6.
Schijnt abobe flash (10) op hol slaat.
das gek, als het flash is, dat gebruiken we namelijk niet behalve als het banners zijn er daan hebben we helaas geen invloed op.

Op welke pagina's heb je er last van en gebeurt het nog steeds?

mesa57
Figurant
Figurant
Berichten: 3
Lid geworden op: 27 jul 2006 17:43

Bericht door mesa57 » 13 dec 2008 17:14

Het zijn inderdaad flash banners (waar jullie geen invloed op hebben :-? ) die veel cpu gebruiken.
Ze verschijnen inderdaad niet altijd. Maar zo af en toe wel.
Nadat ik adobe flash gedeinstalleerd had, was het probleem over.
Maar dan kun je geen youtube meer gebruiken.
Overigens merkt je het cpu gebruik pas als je ook wat anders aan het doen bent of, zoals ik, net process explorer aan hebt staan en je ziet het cpu verbruik in de grafiek omhoog schieten.

Gebruikersavatar
Remon
Regisseur
Regisseur
Berichten: 9666
Lid geworden op: 16 jan 2007 18:49
Contacteer:

Bericht door Remon » 14 dec 2008 00:05

Als ik inlog krijg ik niet meer de nieuwe berichten in het oranje te zien? Hoe kan dit? :)

Gebruikersavatar
Guido
Regisseur
Regisseur
Berichten: 3092
Lid geworden op: 06 aug 2004 23:04

Bericht door Guido » 15 dec 2008 11:46

Een bug wil ik het niet noemen, maar de nieuwe bioscoop (Must See) van Breda is nog niet in de bioscoopagenda opgenomen. Wel zou volgens diezelfde agenda de film 'S.o.s. Kleine Zeehond' zo'n 18 keer op woensdagmiddag om 14.30 te zien zijn :P.

Gebruikersavatar
hadiederk
Oscar winnaar
Oscar winnaar
Berichten: 1908
Lid geworden op: 03 sep 2005 22:38
Locatie: Roke

Bericht door hadiederk » 21 dec 2008 00:13

De filminformatie van de horrorfilm Splinter (2008) van Toby Wilkins klopt niet. Daar staat de informatie van de thriller Splinter (2006) van Michael D. Olmos vermeld.

Gebruikersavatar
Touchwood
Walk of Fame
Walk of Fame
Berichten: 13529
Lid geworden op: 19 nov 2005 01:34
Locatie: Tinseltown in the Rain

Bericht door Touchwood » 12 jan 2009 11:10

Afbeelding

Snie goed nie. :wink:

Plaats reactie