FilmTotaal bug-report

Plaats reactie
Gebruikersavatar
Zeurdoos
Regisseur
Regisseur
Berichten: 6377
Lid geworden op: 14 feb 2003 22:52
Locatie: Enschede
Contacteer:

Bericht door Zeurdoos » 25 jan 2005 13:11

Vleeshaak schreef:
Tako schreef:nieuw verhaal:

ga dan maar lekker weg van deze kutsite met kutbanners waar mensen hard aan werken maar schijnbaar niets morgen verdienen want voor niets gaat bij jou de zon op etc... :B:
Wat mijn punt is, als je mensen lastig valt met banners, zorg in ieder geval dat ze werken :cry:
Hij doet 't ondertussen weer :T

Kenji
Regisseur
Regisseur
Berichten: 6787
Lid geworden op: 25 sep 2002 15:34

Bericht door Kenji » 26 jan 2005 11:35


Gebruikersavatar
Konami
Regisseur
Regisseur
Berichten: 4793
Lid geworden op: 07 feb 2003 12:46
Locatie: Hengelo en Wageningen

Bericht door Konami » 28 jan 2005 11:10


Gebruikersavatar
Mark
Regisseur
Regisseur
Berichten: 3691
Lid geworden op: 20 apr 2004 17:57
Locatie: Amersfoort

Bericht door Mark » 03 feb 2005 23:17

Hier en Hier staat een reactie die er niet hoort. Hij is ook 6 minuten te vroeg gepost, daar zal het aan liggen denk ik.

Gebruikersavatar
Tako
Regisseur
Regisseur
Berichten: 3015
Lid geworden op: 31 dec 2001 00:00
Contacteer:

Bericht door Tako » 04 feb 2005 00:38

weg, thanks

Gebruikersavatar
Dr. Strangelove
Regisseur
Regisseur
Berichten: 6298
Lid geworden op: 02 mar 2003 16:41
Locatie: Tilburg

Bericht door Dr. Strangelove » 10 feb 2005 12:39

Ik heb hier op mijn werk een probleem met de frontpage:
bij de forum-links eh...links zie ik o.a. dit:
filmclich鳼/a>
La meglio giovent?
Cruz in Almod��s Volver

Rare tekens dus op plaatsen met letters met accenten..

Ook is bij mij La meglio giovent? niet aanklikbaar...

Gisteren thuis deed ie het wel normaal !!!
Waar kan dit aan liggen en hoe los ik het op ?
Andere lettertype selecteren? Hoe ? Bedankt !

p.s. ik gebruik IE.

Gebruikersavatar
N.E.R.D
Filmster
Filmster
Berichten: 464
Lid geworden op: 12 apr 2004 12:06

Bericht door N.E.R.D » 11 feb 2005 10:28

Er staat een plaatje van sleepers op de frontpage inplaats van een The last of the Mohicans plaatje.

Kenji
Regisseur
Regisseur
Berichten: 6787
Lid geworden op: 25 sep 2002 15:34

Bericht door Kenji » 11 feb 2005 11:57

N.E.R.D schreef:Er staat een plaatje van sleepers op de frontpage inplaats van een The last of the Mohicans plaatje.
en nog steeds...

Gebruikersavatar
Tako
Regisseur
Regisseur
Berichten: 3015
Lid geworden op: 31 dec 2001 00:00
Contacteer:

Bericht door Tako » 11 feb 2005 12:16

zat ff te slapen. gefixed

Gebruikersavatar
Mister Pink
Oscar nominatie
Oscar nominatie
Berichten: 834
Lid geworden op: 13 sep 2004 22:53

Bericht door Mister Pink » 11 feb 2005 13:11

Tako schreef:zat ff te slapen. gefixed
Volgens mij is het nog steeds fout.

Gebruikersavatar
Tako
Regisseur
Regisseur
Berichten: 3015
Lid geworden op: 31 dec 2001 00:00
Contacteer:

Bericht door Tako » 11 feb 2005 13:11

das je cache....

Gebruikersavatar
Mister Pink
Oscar nominatie
Oscar nominatie
Berichten: 834
Lid geworden op: 13 sep 2004 22:53

Bericht door Mister Pink » 11 feb 2005 13:30

Tako schreef:das je cache....
Afbeelding

Gebruikersavatar
ash_
Walk of Fame
Walk of Fame
Berichten: 11244
Lid geworden op: 07 mei 2003 18:22
Locatie: Nijmegen
Contacteer:

Bericht door ash_ » 14 feb 2005 16:05

Jongens, wat is er met de site aan de hand? DoS aanval? ;)

Gebruikersavatar
Ann McDunn
Walk of Fame
Walk of Fame
Berichten: 19336
Lid geworden op: 23 aug 2003 12:56
Locatie: Buitenpost
Contacteer:

Bericht door Ann McDunn » 15 feb 2005 02:05

Om kwart voor 8 kreeg ik alleen maar "warnings", terwijl het eerst heel normaal was, maar ik doen en laten wat ik wilde het ging gewoon niet meer, kan dat aan mijn computer liggen? In ieder geval kwam er telkens een pagina waar ondermeer op stond: Critical Error - Could not connect tot the database. Oplaatst maar vertrokken.

En nu proberen er weer popups binnen te sneaken. Het lukt die kleine krengen niet, maar ik zie dan een handje met een sterretje.

Gebruikersavatar
jacq
Regisseur
Regisseur
Berichten: 7783
Lid geworden op: 16 dec 2003 19:58
Locatie: Apeldoorn

Bericht door jacq » 20 feb 2005 11:45

De laatste tijd (laatste 2 weken), komt het vaak voor dat de site niet te bereiken is wegens "drukte", er staat dan ook "probeert u het later nog eens", prima dat kan niet waar.

Maar ben niet zo geduldig en als ik het dan een minuut later weer probeer zie ik dat ik de enige bezoeker ben van het forum (tja niet van de site, dat kan ik niet zien uiteraard), vond dit toch wat raar en dacht meld het even.

Plaats reactie